OpenAPI

Following documentation only applies to VDG Sense 2.6.7 and before.